bwin2299必赢亚洲世界顶级公司npm安装 webpack2.1.0出错

2016/12 01 09:12
此文章不得转载,如有需要请联系网站管理员。

一度的温暖,一百度的爱情,来自于bwin2299必赢亚洲世界顶级公司的点点滴滴

C:\Users\admin>npm i webpack@2.1.0 -g

npm ERR! argv "F:\\Software\\nodejs\\node.exe" "F:\\Software\\nodejs\\node_modul
es\\npm\\bin\\npm-cli.js" "i" "webpack@2.1.0" "-g"
npm ERR! node v4.4.7
npm ERR! npm  v2.15.8

npm ERR! version not found: webpack@2.1.0
npm ERR!
npm ERR! If you need help, you may report this error at:
npm ERR!     <https://github.com/npm/npm/issues>

npm ERR! Please include the following file with any support request:
npm ERR!     C:\Users\admin\npm-debug.log

求问,我想装webpack2.x版本,如今输入 npm i webpack@2.1.0 -g 提示错误,求解?谢谢呀

"webpack": "^2.1.0-beta"

(看完/读完)这篇文章有何感想! 来看看bwin2299必赢亚洲世界顶级公司是怎么评论的吧!

--转载请注明: bwin2299必赢亚洲_www.bwin2299.com_bwin2299必赢亚洲世界顶级公司 » bwin2299必赢亚洲世界顶级公司npm安装 webpack2.1.0出错

发表评论

(必填)